
<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6"><![endif]-->
<!--[if (gt IE 6)|!(IE)]><!--><html lang="en" class="no-js"><!--<![endif]-->

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>A punta de tutela, clama atención médica para su hijo</title>
<meta name="author" content="www.diariodelhuila.com | www.ckm.co">
<meta name="description" content="Desde hace varios meses una mujer y su familia viven un calvario, tras el mal servicio que presta la EPS Cafesalud con su hijo de tan solo seis años, quien">
<meta name="keywords" content="tutelas,Cafesalud" />
<meta name="copyright" content="www.diariodelhuila.com" />

<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0;">
<meta  http-equiv="Cache-Control" content="max-age=3600"/>
<meta property="og:image" content="http://www.diariodelhuila.com/noticias/20170507083053113foto2.jpg" />


<link rel="shortcut icon" href="http://www.diariodelhuila.com/_interfAz_CK!/favicon.ico"><!-- favicon 16x16 -->

<link rel="apple-touch-icon" href="http://www.diariodelhuila.com/_interfAz_CK!/touch-icon-iphone.png" /><!-- apple touch icon 57x57 // apple-touch-icon-57x57-precomposed  apple-touch-icon-precomposed -->
<link rel="apple-touch-icon" sizes="72x72" href="http://www.diariodelhuila.com/_interfAz_CK!/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.diariodelhuila.com/_interfAz_CK!/touch-icon-iphone-retina.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.diariodelhuila.com/_interfAz_CK!/touch-icon-ipad-retina.png" />

<link rel="stylesheet" href="http://www.diariodelhuila.com/_css__CK!/css_cms.php" type="text/css" />

<link rel="image_src" href="http://www.diariodelhuila.com/noticias/20170507083053113foto2.jpg" />

<script type="text/Javascript" src="http://www.diariodelhuila.com/_js__CK!/jquery-1.7.2.min.js"></script>
<script type='text/javascript' src='http://www.diariodelhuila.com/_js__CK!/js_cms.php'></script>
<script type='text/javascript' src='http://www.diariodelhuila.com/_js__CK!/modal_config.php'></script>

<script type="text/javascript">
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="http://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	<style>
		body.anuncio{ background: #FFF url(../publicidad/) center 50px fixed no-repeat; }
		/* body.anuncio{ background-image: url(../publicidad/); } */
	</style>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=1058402237577683";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</head>

<body class="anuncio">

<!-- todo -->
<div id="todo">

<!-- header ------------------------------------------------------------------------------------------------------------------------------------- -->
<header id="header" class="anuncio">

	


	<figure><a href="http://www.diariodelhuila.com/" title="Diario del Huila" class="logo"><img src="http://www.diariodelhuila.com/_interfAz_CK!/diario_del_huila.png" title="Diario del Huila" alt="Diario del Huila" /></a></figure>

	<nav id="menu">
		<ul>
        <li class="in"><a href="http://www.diariodelhuila.com/" title="Inicio">Inicio</a></li>
        <li><a href='http://www.diariodelhuila.com/actualidad' title='Actualidad'>Actualidad</a></li><li><a href='http://www.diariodelhuila.com/deportes' title='Deportes'>Deportes</a></li><li><a href='http://www.diariodelhuila.com/dominical' title='Dominical'>Dominical</a><ul style='background:#E9E9E9; border:1px #CCC solid;z-index:10000'><li  class='in'  ><a href='http://www.diariodelhuila.com/dominical/muy-personal' style='color:#007AA8;' title='Muy personal'>Muy personal</a></li><li   ><a href='http://www.diariodelhuila.com/dominical/el-botalon' style='color:#007AA8;' title='El Botalón'>El Botalón</a></li></ul></li><li><a href='http://www.diariodelhuila.com/economia' title='Economía'>Economía</a></li><li><a href='http://www.diariodelhuila.com/internacional' title='Internacional '>Internacional </a></li><li><a href='http://www.diariodelhuila.com/judicial' title='Judicial'>Judicial</a></li><li><a href='http://www.diariodelhuila.com/neiva' title='Neiva '>Neiva </a></li><li><a href='http://www.diariodelhuila.com/opinion' title='Opinión '>Opinión </a><ul style='background:#E9E9E9; border:1px #CCC solid;z-index:10000'><li  class='in'  ><a href='http://www.diariodelhuila.com/opinion/editorial' style='color:#007AA8;' title='Editorial'>Editorial</a></li><li   ><a href='http://www.diariodelhuila.com/opinion/columnistas' style='color:#007AA8;' title='Columnistas '>Columnistas </a></li></ul></li><li><a href='http://www.diariodelhuila.com/politica' title='Política'>Política</a><ul style='background:#E9E9E9; border:1px #CCC solid;z-index:10000'><li  class='in'  ><a href='http://www.diariodelhuila.com/politica/zona-franca' style='color:#007AA8;' title='Zona Franca'>Zona Franca</a></li></ul></li><li><a href='http://www.diariodelhuila.com/regional' title='Regional'>Regional</a></li><li><a href='http://www.diariodelhuila.com/sociales' title='Sociales'>Sociales</a></li>        <li><a href="http://www.clasidiario.com/" title="Clasificados">Clasificados</a></li>
        <li><a href="http://www.diariodelhuila.com/dhvip" title="Zona VIP" target="_blank">Zona VIP</a></li>
		</ul>
	</nav>
	
	<div id="menu_sale" class="now">
		
		<div class="sigue" style="margin-top:2px;">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=292684654200619";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>	
   		<div class="fb-like" data-href="https://www.facebook.com/diariodelhuila" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" ></div>         		

<a href="https://twitter.com/diariodelhuila" class="twitter-follow-button" data-show-count="true" data-lang="es" data-show-screen-name="false" data-dnt="true">Seguir a @diariodelhuila</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>		</div>
<br>&nbsp;<br>
<time datetime="Domingo, 07 de Mayo de 2017" >Domingo, 07 de Mayo de 2017<br/> <strong>&nbsp;</strong> <!-- <strong>Actualizado 22:41</strong> --> </time>
	</div>

	
	<div class="redes">
    <div id="buscador" >
			
			<script>
              (function() {
                var cx = '014877004404270013790:o26dlqntroo';
                var gcse = document.createElement('script');
                gcse.type = 'text/javascript';
                gcse.async = true;
                gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                    '//www.google.com/cse/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(gcse, s);
              })();
            </script>
            <gcse:search></gcse:search>
            <!-- 
			<input type="text" name="textBuscar" placeholder="Buscar" autocomplete="off" required>
			<input type="button" value="Buscar">  
            -->
		</div>
		<ul>
		<li><a href="https://www.facebook.com/diariodelhuila" title="DH en Facebook" class="fb" target="_blank" >DH en Facebook</a></li>
		<li><a href="https://twitter.com/diariodelhuila" title="DH en twitter" class="tw" target="_blank" >DH en twitter</a></li>
		<li><a href="http://www.youtube.com/canaldiariodelhuila" title="DH en youtube" class="yt" target="_blank" >DH en youtube</a></li>
		</ul>

		<a href="http://bit.ly/2jBZTcT" target="_blank" title="DH Radio al Aire" class="radio">DH Radio al Aire</a>	
	</div>
<link href="//misclasificadosweb.com/js/jQuery-Interstitial-master/jquery.interstitial.css" rel="stylesheet" type="text/css" />
<!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1.5.0/jquery.min.js" type="text/javascript"></script> -->

<script src="//misclasificadosweb.com/js/jQuery-Interstitial-master/jquery.interstitial.min.js" type="text/javascript"></script>
<script src="//misclasificadosweb.com/js/jquery-cookie-master/src/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		//if (!$.cookie('bnnrClasidiario')) {
	  		/*$().interstitial('open', {
				'url' : '/bannerClasidiario/banner.html',
				'width': 600,
				'height': 600,
				'opacity': 70
			});*/
	  		//Create a cookie
	  		//$.cookie('bnnrClasidiario', 'viewed', {expires: 1, path: '/'});
		//}
	});
</script>
</header>
<!-- end header ------------------------------------------------------------------------------------------------------------------------------------- -->
 
<div id="anuncio_sup" class="publi_hor publiExpan">
	<a href="#" title=""><img src="http://www.diariodelhuila.com/publicidad/suscripciones.png" /></a>
</div>


	<!--
<div id="anuncio_header" class="publi_hor publiExpan">
	
 <a href="#" title=""><img src="http://www.diariodelhuila.com/publicidad/expande.jpg" /></a>
</div>

 -->

<!-- INTERNA ----------------------------------------------------------------------------------------------------------------------------------------- -->


<section class="interna">
	<header><h1 class="nover">A punta de tutela, clama atención médica para su hijo</h1></header>
	<article>
		<header>					
			<div class="fecha">
				<strong><a href="http://www.diariodelhuila.com/dominical" title="Dominical">Dominical</a></strong> / <time datetime="2017-05-07 08:26">2017-05-07 08:26</time>
			</div>
			<h1 title="A punta de tutela, clama atención médica para su hijo">A punta de tutela, clama atención médica para su hijo</h1>	
		</header>
				<figure>
			<figcaption class="nover">A punta de tutela, clama atención médica para su hijo</figcaption>
			<img src="http://www.diariodelhuila.com/noticias/20170507083053113foto2.jpg" alt="titulo noticia" style="width:613px;" title="titulo noticia" />
		</figure>
		        
		<div id="redes">
			<div class="fb-like" data-href="http://www.diariodelhuila.com/dominical/a-punta-de-tutela-clama-atencion-medica-para-su-hijo-cdgint20170507083053176" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" style="float:left;"></div>        
            &nbsp;&nbsp;
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.diariodelhuila.com/dominical/a-punta-de-tutela-clama-atencion-medica-para-su-hijo-cdgint20170507083053176" data-via="diariodelhuila" data-lang="es">Twittear</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>        
        	
           
        </div>
		        
        
        
                <br><br>
		<strong><span style="font-style:italic;">Desde hace varios meses una mujer y su familia viven un calvario, tras el mal servicio que presta la EPS Cafesalud con su hijo de tan solo seis años, quien padece un trastorno de autismo.
</span></strong>
		<div>
			<p style="text-align: justify;">Claudia Ortiz <br />Diario del Huila</p>
<p style="text-align: justify;">Johan Camilo Garc&iacute;a Garz&oacute;n, es un menor de seis a&ntilde;os de edad quien naci&oacute; con trastorno de autismo y que debido a su estado de salud, requiere tratamientos y atenci&oacute;n especializada de manera urgente. Su madre trabaja como auxiliar de farmacia en Colsubsidio y a diario se ve afectada por la atenci&oacute;n que el menor requiere.</p>
<p style="text-align: justify;">El a&ntilde;o pasado la EPS estaba brind&aacute;ndole las terapias necesarias y en ese tiempo Johan Garc&iacute;a hab&iacute;a demostrado algunos avances para su proceso, pero desafortunadamente las terapias fueron canceladas y desde entonces ha tenido diversos inconvenientes que le han impedido continuar las terapias que ven&iacute;a recibiendo mi hijo en una IPS que se llamaba ESCO, esa IPS se acab&oacute; con el proceso, porque Cafesalud no pagaba y era de Cartagena, entonces termin&oacute; el contrato, eso pas&oacute; ya hace aproximadamente un a&ntilde;o y desde ah&iacute; en adelante mi hijo no ha vuelto a recibir ni una terapia&rdquo;, afirm&oacute; la madre del menor, Sandra Milena Garz&oacute;n Perdomo.</p>
<p style="text-align: justify;">Frente a la problem&aacute;tica con el estado de salud del menor, Sandra Garz&oacute;n, madre del peque&ntilde;o, ha interpuesto tutelas, las cuales han fallado a su favor. Fue as&iacute; como Cafesalud les dio paso con los tratamientos con la IPS llamada Pastos, pero esta IPS no cumple con la especialidad que Johan Camilo necesita para avanzar con su tratamiento. Luego, la EPS se vio obligada a realizar un anticipo con la IPS Crecer, pero result&oacute; que esta IPS tampoco cumple con los requisitos que &eacute;l necesita para los tratamientos.</p>
<p style="text-align: justify;"><strong>Requisito para tratamiento</strong></p>
<p style="text-align: justify;">Las IPS que Cafesalud ha delegado para este caso, deber&iacute;a estar certificada en el protocolo cl&iacute;nico para el diagn&oacute;stico, tratamiento y ruta para de atenci&oacute;n integral de ni&ntilde;os y ni&ntilde;as con trastorno del aspecto triste y de aspecto autista, para que quienes padecen el trastorno puedan avanzar y obtener logros en las terapias especializadas y personalizadas. De lo contrario no se podr&iacute;a realizar el proceso que se necesita como se ha venido presentando.</p>
<p style="text-align: justify;"><strong>Negaci&oacute;n</strong><br /> <br />La IPS Optimus cumple con los requisitos necesarios para poder realizar el tratamiento del menor, pero Cafesalud asegura que el costo es bastante alto, por lo tanto no se hace la contrataci&oacute;n y manifiesta que por el momento no hay nada que se pueda hacer, ya que se encuentran en liquidaci&oacute;n.<br /> <br />&ldquo;Yo ya puse tutela, y ahora me toc&oacute; poner un desacato contra Cafesalud, ya la otra semana me sale el fallo con el cual obligan a la EPS a que le presten un servicio de calidad a mi ni&ntilde;o, contratando con la IPS que s&iacute; presta los servicios para los ni&ntilde;os autistas, esta es la tercera vez que interpongo la acci&oacute;n de desacato ya que en el juzgado me lo niegan y pues espero que esta vez no me la nieguen, porque actualmente el ni&ntilde;o no controla esf&iacute;nteres, no habla, no es capaz de comer solo, no obedece las &oacute;rdenes, la puerta de la calle debe permanecer cerrada porque en cualquier momento sale corriendo, &eacute;l no mide peligros. Es un ni&ntilde;o que depende de un cuidado permanente y atenci&oacute;n absoluta&rdquo;, asegur&oacute; Sandra Garz&oacute;n.</p>
<p style="text-align: justify;"><strong>Responsabilidad de Cafesalud</strong></p>
<p style="text-align: justify;">Tras conocer el caso que padece el menor y su madre, esta mujer expres&oacute; a Diario del Huila, que los &uacute;nicos responsables por este mal procedimiento que vienen solicitando desde hace m&aacute;s de un a&ntilde;o a dicha Entidad Prestadora de Salud.</p>
<p style="text-align: justify;">&ldquo;Todas estas falencias son de responsabilidad de Cafesalud, porque esta EPS hace contrataci&oacute;n con estas IPS y no est&aacute;n cumpliendo con lo requerido, por eso es que yo no lo llevo a las terapias&rdquo;, contextualiz&oacute; la mujer.</p>
<p style="text-align: justify;"><strong>Imposibilidad al estudio</strong></p>
<p style="text-align: justify;">No solo este menor viene padeciendo afectaciones en su entorno de salud, por su padecimiento de trastorno de autismo, el c&iacute;rculo social de este infante y su familia se ha venido afectando, es as&iacute; que ya con seis a&ntilde;os de edad el menor necesita un proceso educativo, que no se ha podido ir cumpliendo por el p&eacute;simo servicio que la EPS Cafesalud le ha venido prestando.</p>
<p style="text-align: justify;">&ldquo;El ni&ntilde;o no estudia porque necesita un acompa&ntilde;amiento y eso es otro proceso que es muy largo, porque la EPS no ha querido darlo, he tratado de ponerlo a estudiar, pero no he podido, porque &eacute;l debe tener acompa&ntilde;amiento; en la IPS donde est&aacute;bamos que era ESCO, ya le iban a dar el acompa&ntilde;amiento, pero preciso Cafesalud cancel&oacute; el contrato con ellos&rdquo;, asever&oacute; la mujer afectada.</p>
<p style="text-align: justify;">Conociendo el calvario que ha venido sufriendo esta mujer quien es madre de otro menor de 17 a&ntilde;os de edad, les exige a las autoridades competentes una acci&oacute;n inmediata para poder llevar a cabo el proceso debido hacia el tratamiento de su hijo de seis a&ntilde;os.</p>           
        </div>
		<!--
        id='HOTWordsTxt' name='HOTWordsTxt'
		<aside class="relacion">
			<header><h3>Noticias Relacionadas</h3></header>
			<ul>
				<li><a href="#" title="Relacion uno">Relacion uno</a></li>
				<li><a href="#" title="Relacion dos">Relacion dos</a></li>
				<li><a href="#" title="Relacion tres">Relacion tres</a></li>
			</ul>			
		</aside>
        -->
        
        <h4><i>Por: Redactor Diario del Huila </i></h4>
        
			<script src="http://icarus-wings.admanmedia.com/intext/intext_vast.js?pmu=3f5f8e7f;pmb=24a48a34;size=600x338;visibility=50"></script>
        	<div id="Intext_Adman" name="Intext_Adman" ></div>
        
	</article> 
    
    
<h3>Comentarios</h3>
<div class="fb-comments" data-href="http://www.diariodelhuila.com/dominical/a-punta-de-tutela-clama-atencion-medica-para-su-hijo-cdgint20170507083053176" data-width="580" data-numposts="10" data-colorscheme="light"></div>
    


</section>

<section class="interna publi anun_inter" style="width:303px;">
	<div class="publi publi_desarrollo publiFade">
		<a href="http://www.dhradio.co" target="_blank" title=""><img src="http://www.diariodelhuila.com/publicidad/300x120_1.png" /></a>
		<a href="http://www.dhradio.co" target="_blank" title=""><img src="http://www.diariodelhuila.com/publicidad/300x120_2.png" /></a>
	</div>
	
	<div class="publi anunSec">
		<img src="http://www.diariodelhuila.com/publicidad/303x320pauta.jpg" />
	</div>

	<!-- iframe width="304" height="260" src="http://www.diariodelhuila.com/ckmok/index.php" frameborder="0" ></iframe> -->

        <a class="twitter-timeline" href="https://twitter.com/diariodelhuila" data-widget-id="416779973475569665">Tweets por @diariodelhuila</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    
    
    
    
</section>


<!-- INTERNA ----------------------------------------------------------------------------------------------------------------------------------------- -->


<div id="anuncio_header" class="publi_hor">
	<a href="#" title=""><img src="http://www.diariodelhuila.com/publicidad/horizontal.jpg" /></a>
</div>


<footer id="footer">
	﻿	<nav id="menu" class="inf">
		<ul>
        <li class="in"><a href="http://www.diariodelhuila.com/" title="Inicio">Inicio</a></li>
        <li><a href='http://www.diariodelhuila.com/actualidad' title='Actualidad'>Actualidad</a></li><li><a href='http://www.diariodelhuila.com/deportes' title='Deportes'>Deportes</a></li><li><a href='http://www.diariodelhuila.com/dominical' title='Dominical'>Dominical</a></li><li><a href='http://www.diariodelhuila.com/economia' title='Economía'>Economía</a></li><li><a href='http://www.diariodelhuila.com/internacional' title='Internacional '>Internacional </a></li><li><a href='http://www.diariodelhuila.com/judicial' title='Judicial'>Judicial</a></li><li><a href='http://www.diariodelhuila.com/neiva' title='Neiva '>Neiva </a></li><li><a href='http://www.diariodelhuila.com/opinion' title='Opinión '>Opinión </a></li><li><a href='http://www.diariodelhuila.com/politica' title='Política'>Política</a></li><li><a href='http://www.diariodelhuila.com/regional' title='Regional'>Regional</a></li><li><a href='http://www.diariodelhuila.com/sociales' title='Sociales'>Sociales</a></li>		</ul>
	</nav>
	
	<div class="break"></div>

	<div class="pie">
		<figure><img src="http://www.diariodelhuila.com/_interfAz_CK!/diario_del_huila.png" title="Diario del Huila" alt="Diario del Huila" /></figure>
	</div>
	
	<address class="direc">
		Editora del Huila Ltda - Diario del Huila<br />
		Calle 8 No. 6-30 Neiva-Colombia
	</address>
<!-- Liliana Chávarro Cabrera -->
	<div class="tercer in">
		<p><strong>Gerencia General</strong></p>
		<p><a href="mailto:gerente@diariodelhuila.com">gerente@diariodelhuila.com</a></p>
		<br />
		<p><strong>Editor Web</strong></p>
		<p><a href="mailto:webmaster@diariodelhuila.com">webmaster@diariodelhuila.com</a></p>
		<br />
                <p><strong>Editor General</strong></p>
		<p><a href="mailto:editorgeneral@diariodelhuila.com">editorgeneral@diariodelhuila.com</a></p>

	</div>

	<div class="tercer">
		<p><strong>PBX: +578 8712458 - Fax 102</strong><br />
		Extensiones:</p>
		<p>Prensa:<br />
		107 - 109 - 111</p>
		<p>Publicidad:<br />
		122 - 124 - 125</p>
		<p>Suscripciones 114<br />
	
		Clasificados y Avisos Sociales: 132 - 137<br />
     
	</div>

	<div class="tercer">
    
        <p><strong>Fundadores: </strong></p>
        <p>Max Duque Gómez  <br>
        Max Duque Palma </p>
        
        
        <p><strong>Directora</strong></p>
        <p>María Pia Duque Rengifo </p>
        
        <p><strong>Gerente General </strong></p>
        <p>Luisa María Duque Cerón </p>
        
        <p><strong>Editor General</strong></p>
        <p> Jhon Freddy Figueroa</p>
        
        <p><strong>Editor Web </strong></p>
        <p>Lizeth Sierra</p>
        

	</div>

	<div class="copy">
		COPYRIGHT &copy; DIARIO DEL HUILA<br />
		Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. Todos los derechos reservados<br />
		Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved.	
	</div>

	<div id="ckm">
		<a href="http://www.ckm.co" title="Ckm! - Web, Apps & Multimedia">
		<img src="http://www.diariodelhuila.com/_interfAz_CK!/ckm!.png" alt="Ckm! - Web, Apps & Multimedia" title="Ckm! - Web, Apps & Multimedia" /><br />
		Dise&ntilde;o y Desarrollo
		</a>
	</div>
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46645061-1', 'diariodelhuila.com');
  ga('send', 'pageview');

</script>   


</footer>





</div>
<!-- end todo -->






<script src="_js__CK!/general.js"></script>
<script>
var _gaq = [["_setAccount", "UA-XXXXX-X"], ["_trackPageview"]];
(function(d, t) {
	var g = d.createElement(t),
		s = d.getElementsByTagName(t)[0];
	g.async = true;
	g.src = ("https:" == location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	s.parentNode.insertBefore(g, s);
})(document, "script");
</script>


<!-- <script src="http://ads35881.hotwords.com/show.jsp?id=35881&tag=div&atr=id&vatr=HOTWordsTxt&cor=1CA3DD"></script> -->


</body>
</html>