
<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6"><![endif]-->
<!--[if (gt IE 6)|!(IE)]><!--><html lang="en" class="no-js"><!--<![endif]-->

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>En 2016, producción nacional de cacao creció 3,6%</title>
<meta name="author" content="www.diariodelhuila.com | www.ckm.co">
<meta name="description" content=" A pesar del fenómeno de La Niña y El Niño la oferta sigue creciendo.">
<meta name="keywords" content="cacaos " />
<meta name="copyright" content="www.diariodelhuila.com" />

<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0;">
<meta  http-equiv="Cache-Control" content="max-age=3600"/>
<meta property="og:image" content="http://www.diariodelhuila.com/noticias/20170208000452196fotocapturacacao.jpg" />


<link rel="shortcut icon" href="http://www.diariodelhuila.com/_interfAz_CK!/favicon.ico"><!-- favicon 16x16 -->

<link rel="apple-touch-icon" href="http://www.diariodelhuila.com/_interfAz_CK!/touch-icon-iphone.png" /><!-- apple touch icon 57x57 // apple-touch-icon-57x57-precomposed  apple-touch-icon-precomposed -->
<link rel="apple-touch-icon" sizes="72x72" href="http://www.diariodelhuila.com/_interfAz_CK!/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.diariodelhuila.com/_interfAz_CK!/touch-icon-iphone-retina.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.diariodelhuila.com/_interfAz_CK!/touch-icon-ipad-retina.png" />

<link rel="stylesheet" href="http://www.diariodelhuila.com/_css__CK!/css_cms.php" type="text/css" />

<link rel="image_src" href="http://www.diariodelhuila.com/noticias/20170208000452196fotocapturacacao.jpg" />

<script type="text/Javascript" src="http://www.diariodelhuila.com/_js__CK!/jquery-1.7.2.min.js"></script>
<script type='text/javascript' src='http://www.diariodelhuila.com/_js__CK!/js_cms.php'></script>
<script type='text/javascript' src='http://www.diariodelhuila.com/_js__CK!/modal_config.php'></script>

<script type="text/javascript">
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="http://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	<style>
		body.anuncio{ background: #FFF url(../publicidad/) center 50px fixed no-repeat; }
		/* body.anuncio{ background-image: url(../publicidad/); } */
	</style>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=1058402237577683";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</head>

<body class="anuncio">

<!-- todo -->
<div id="todo">

<!-- header ------------------------------------------------------------------------------------------------------------------------------------- -->
<header id="header" class="anuncio">

	


	<figure><a href="http://www.diariodelhuila.com/" title="Diario del Huila" class="logo"><img src="http://www.diariodelhuila.com/_interfAz_CK!/diario_del_huila.png" title="Diario del Huila" alt="Diario del Huila" /></a></figure>

	<nav id="menu">
		<ul>
        <li class="in"><a href="http://www.diariodelhuila.com/" title="Inicio">Inicio</a></li>
        <li><a href='http://www.diariodelhuila.com/actualidad' title='Actualidad'>Actualidad</a></li><li><a href='http://www.diariodelhuila.com/deportes' title='Deportes'>Deportes</a></li><li><a href='http://www.diariodelhuila.com/dominical' title='Dominical'>Dominical</a><ul style='background:#E9E9E9; border:1px #CCC solid;z-index:10000'><li  class='in'  ><a href='http://www.diariodelhuila.com/dominical/muy-personal' style='color:#007AA8;' title='Muy personal'>Muy personal</a></li><li   ><a href='http://www.diariodelhuila.com/dominical/punto-aparte' style='color:#007AA8;' title='Punto Aparte '>Punto Aparte </a></li><li   ><a href='http://www.diariodelhuila.com/dominical/la-tombola' style='color:#007AA8;' title='La Tómbola'>La Tómbola</a></li><li   ><a href='http://www.diariodelhuila.com/dominical/el-botalon' style='color:#007AA8;' title='El Botalón'>El Botalón</a></li></ul></li><li><a href='http://www.diariodelhuila.com/economia' title='Economía'>Economía</a></li><li><a href='http://www.diariodelhuila.com/judicial' title='Judicial'>Judicial</a></li><li><a href='http://www.diariodelhuila.com/opinion' title='Opinión '>Opinión </a><ul style='background:#E9E9E9; border:1px #CCC solid;z-index:10000'><li  class='in'  ><a href='http://www.diariodelhuila.com/opinion/editorial' style='color:#007AA8;' title='Editorial'>Editorial</a></li><li   ><a href='http://www.diariodelhuila.com/opinion/columnistas' style='color:#007AA8;' title='Columnistas '>Columnistas </a></li></ul></li><li><a href='http://www.diariodelhuila.com/politica' title='Política'>Política</a><ul style='background:#E9E9E9; border:1px #CCC solid;z-index:10000'><li  class='in'  ><a href='http://www.diariodelhuila.com/politica/zona-franca' style='color:#007AA8;' title='Zona Franca'>Zona Franca</a></li></ul></li><li><a href='http://www.diariodelhuila.com/proceso-de-paz' title='Proceso de Paz'>Proceso de Paz</a></li><li><a href='http://www.diariodelhuila.com/regional' title='Regional'>Regional</a><ul style='background:#E9E9E9; border:1px #CCC solid;z-index:10000'><li  class='in'  ><a href='http://www.diariodelhuila.com/regional/neiva' style='color:#007AA8;' title='Neiva '>Neiva </a></li></ul></li><li><a href='http://www.diariodelhuila.com/sociales' title='Sociales'>Sociales</a></li>        <li><a href="http://www.clasidiario.com/" title="Clasificados">Clasificados</a></li>
        <li><a href="http://www.diariodelhuila.com/dhvip" title="Zona VIP" target="_blank">Zona VIP</a></li>
		</ul>
	</nav>
	
	<div id="menu_sale" class="now">
		
		<div class="sigue" style="margin-top:2px;">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=292684654200619";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>	
   		<div class="fb-like" data-href="https://www.facebook.com/diariodelhuila" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" ></div>         		

<a href="https://twitter.com/diariodelhuila" class="twitter-follow-button" data-show-count="true" data-lang="es" data-show-screen-name="false" data-dnt="true">Seguir a @diariodelhuila</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>		</div>
<br>&nbsp;<br>
<time datetime="Mi&eacute;rcoles, 08 de Febrero de 2017" >Mi&eacute;rcoles, 08 de Febrero de 2017<br/> <strong>&nbsp;</strong> <!-- <strong>Actualizado 22:41</strong> --> </time>
	</div>

	
	<div class="redes">
    <div id="buscador" >
			
			<script>
              (function() {
                var cx = '014877004404270013790:o26dlqntroo';
                var gcse = document.createElement('script');
                gcse.type = 'text/javascript';
                gcse.async = true;
                gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                    '//www.google.com/cse/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(gcse, s);
              })();
            </script>
            <gcse:search></gcse:search>
            <!-- 
			<input type="text" name="textBuscar" placeholder="Buscar" autocomplete="off" required>
			<input type="button" value="Buscar">  
            -->
		</div>
		<ul>
		<li><a href="https://www.facebook.com/diariodelhuila" title="DH en Facebook" class="fb" target="_blank" >DH en Facebook</a></li>
		<li><a href="https://twitter.com/diariodelhuila" title="DH en twitter" class="tw" target="_blank" >DH en twitter</a></li>
		<li><a href="http://www.youtube.com/canaldiariodelhuila" title="DH en youtube" class="yt" target="_blank" >DH en youtube</a></li>
		</ul>

		<a href="http://bit.ly/2jBZTcT" target="_blank" title="DH Radio al Aire" class="radio">DH Radio al Aire</a>	
	</div>
<link href="//misclasificadosweb.com/js/jQuery-Interstitial-master/jquery.interstitial.css" rel="stylesheet" type="text/css" />
<!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1.5.0/jquery.min.js" type="text/javascript"></script> -->
<script src="//misclasificadosweb.com/js/jQuery-Interstitial-master/jquery.interstitial.min.js" type="text/javascript"></script>
<script src="//misclasificadosweb.com/js/jquery-cookie-master/src/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		if (!$.cookie('bnnrClasidiario')) {
	  		$().interstitial('open', {
				'url' : '/bannerClasidiario/banner.html',
				'width': 800,
				'height': 600,
				'opacity': 70
			});
	  		//Create a cookie
	  		$.cookie('bnnrClasidiario', 'viewed', {expires: 1, path: '/'});
		}
	});
</script>
</header>
<!-- end header ------------------------------------------------------------------------------------------------------------------------------------- -->
 
<div id="anuncio_sup" class="publi_hor publiExpan">
	<a href="#" title=""><img src="http://www.diariodelhuila.com/publicidad/suscripciones.png" /></a>
</div>


	<!--
<div id="anuncio_header" class="publi_hor publiExpan">
	
 <a href="#" title=""><img src="http://www.diariodelhuila.com/publicidad/expande.jpg" /></a>
</div>

 -->

<!-- INTERNA ----------------------------------------------------------------------------------------------------------------------------------------- -->


<section class="interna">
	<header><h1 class="nover">En 2016, producción nacional de cacao creció 3,6%</h1></header>
	<article>
		<header>					
			<div class="fecha">
				<strong><a href="http://www.diariodelhuila.com/economia" title="Economía">Economía</a></strong> / <time datetime="2017-02-07 19:04">2017-02-07 19:04</time>
			</div>
			<h1 title="En 2016, producción nacional de cacao creció 3,6%">En 2016, producción nacional de cacao creció 3,6%</h1>	
		</header>
				<figure>
			<figcaption class="nover">En 2016, producción nacional de cacao creció 3,6%</figcaption>
			<img src="http://www.diariodelhuila.com/noticias/20170208000452196fotocapturacacao.jpg" alt="titulo noticia" style="width:613px;" title="titulo noticia" />
		</figure>
		        
		<div id="redes">
			<div class="fb-like" data-href="http://www.diariodelhuila.com/economia/en-2016-produccion-nacional-de-cacao-crecio-36-cdgint20170208000452148" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" style="float:left;"></div>        
            &nbsp;&nbsp;
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.diariodelhuila.com/economia/en-2016-produccion-nacional-de-cacao-crecio-36-cdgint20170208000452148" data-via="diariodelhuila" data-lang="es">Twittear</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>        
        	
           
        </div>
		        
        
        
                <br><br>
		<strong><span style="font-style:italic;"> A pesar del fenómeno de La Niña y El Niño la oferta sigue creciendo.</span></strong>
		<div>
			<p><strong>DIARIO DEL HUILA<br />Redacci&oacute;n Econom&iacute;a</strong></p>
<p>En 2016 la producci&oacute;n de cacao en Colombia tuvo un crecimiento de 3,6%, al pasar de 54.798 toneladas a 56.785, logrando as&iacute; un nuevo r&eacute;cord en la historia de este cultivo en el pa&iacute;s; inform&oacute; el presidente ejecutivo de Fedecacao, &Eacute;duard Baquero L&oacute;pez.</p>
<p>El directivo destac&oacute; este comportamiento pues se obtuvo a pesar de las adversidades clim&aacute;ticas que padeci&oacute; Colombia; primero, con el fen&oacute;meno del Ni&ntilde;o en el primer semestre y despu&eacute;s con el de La Ni&ntilde;a, en la segunda parte del a&ntilde;o.</p>
<p><strong>Manejo eficiente &nbsp;</strong></p>
<p>Este resultado es fruto del trabajo que se ha venido realizando en los &uacute;ltimos a&ntilde;os, donde los cacaocultores han aprendido a manejar adecuadamente sus cultivos y controlar las principales plagas y enfermedades, siguiendo las recomendaciones que el equipo de expertos agr&iacute;colas de Fedecacao-Fondo Nacional del Cacao- da diariamente a los cultivadores colombianos.</p>
<p>Resalt&oacute;, que esto tambi&eacute;n se consigui&oacute; gracias al trabajo conjunto que se ha venido haciendo entre la Federaci&oacute;n y los cacaocultores, con el apoyo del Ministerio de Agricultura y Desarrollo Rural.</p>
<p>Tambi&eacute;n programas como los de fertilizaci&oacute;n, renovaci&oacute;n y manejo poscosecha, han sido importantes para el logro de resultados como este nuevo r&eacute;cord en producci&oacute;n nacional de cacao.</p>
<p><strong>&nbsp;Los precios </strong></p>
<p>Otro aspecto favorable a los productores en el balance de 2016 fue el de los precios, que en promedio, estuvieron por encima de 8.000 pesos el kilo a lo largo del a&ntilde;o; con una tendencia a la baja finalizando el a&ntilde;o, por una sobreproducci&oacute;n en Costa de Marfil quien es el primer productor del grano a nivel mundial.</p>
<p>&nbsp;Gracias a la labor de promoci&oacute;n del cacao colombiano que hace la Federaci&oacute;n en los mercados internacionales, en 2016 las exportaciones sumaron 10.572 toneladas frente a 13.744 de 2015; la disminuci&oacute;n presentada obedeci&oacute;, b&aacute;sicamente, a la ca&iacute;da en los precios internacionales del grano que hac&iacute;an poco rentable el negocio. No obstante, cabe mencionar que tambi&eacute;n las importaciones se redujeron de 5.391 a 4.423 toneladas entre un a&ntilde;o y otro, gracias a la mayor producci&oacute;n nacional y al inter&eacute;s de la industria por adquirir el producto colombiano.</p>
<p>&nbsp;<strong>Las exportaciones</strong></p>
<p>De hecho, vale mencionar que entre los destinos de las exportaciones realizadas por Fedecacao en los dos &uacute;ltimos a&ntilde;os se destacan pa&iacute;ses como Malasia o Estonia, adem&aacute;s de los tradicionales como Espa&ntilde;a, B&eacute;lgica y M&eacute;xico.</p>
<p>Las perspectivas para 2017 siguen siendo favorables ya que seguir&aacute;n entrando en producci&oacute;n algunas &aacute;reas renovadas y otras que se sembraron en a&ntilde;os anteriores, con los materiales recomendados por Fedecacao que son de alto rendimiento.</p>
<p><strong>Productividad &nbsp;</strong></p>
<p>En la medida en que aumente la productividad, el factor precio dejar&aacute; de tener la misma incidencia en el ingreso de los productores, que podr&aacute;n compensar las menores cotizaciones con un mayor volumen.</p>
<p>&nbsp;Por eso, desde Fedecacao la invitaci&oacute;n es a no decaer y a entender que el cacao es un cultivo de tard&iacute;o rendimiento; donde hist&oacute;ricamente los precios as&iacute; como suben, tambi&eacute;n bajan; los productores deben adaptarse a estas condiciones propias del mercado.</p>           
        </div>
		<!--
        id='HOTWordsTxt' name='HOTWordsTxt'
		<aside class="relacion">
			<header><h3>Noticias Relacionadas</h3></header>
			<ul>
				<li><a href="#" title="Relacion uno">Relacion uno</a></li>
				<li><a href="#" title="Relacion dos">Relacion dos</a></li>
				<li><a href="#" title="Relacion tres">Relacion tres</a></li>
			</ul>			
		</aside>
        -->
        
        <h4><i>Por: Redactor Diario del Huila </i></h4>
        
			<script src="http://icarus-wings.admanmedia.com/intext/intext_vast.js?pmu=3f5f8e7f;pmb=24a48a34;size=600x338;visibility=50"></script>
        	<div id="Intext_Adman" name="Intext_Adman" ></div>
        
	</article> 
    
    
<h3>Comentarios</h3>
<div class="fb-comments" data-href="http://www.diariodelhuila.com/economia/en-2016-produccion-nacional-de-cacao-crecio-36-cdgint20170208000452148" data-width="580" data-numposts="10" data-colorscheme="light"></div>
    


</section>

<section class="interna publi anun_inter" style="width:303px;">
	<div class="publi publi_desarrollo publiFade">
		<a href="http://www.dhradio.co" target="_blank" title=""><img src="http://www.diariodelhuila.com/publicidad/300x120_1.png" /></a>
		<a href="http://www.dhradio.co" target="_blank" title=""><img src="http://www.diariodelhuila.com/publicidad/300x120_2.png" /></a>
	</div>
	
	<div class="publi anunSec">
		<img src="http://www.diariodelhuila.com/publicidad/303x320pauta.jpg" />
	</div>

	<!-- iframe width="304" height="260" src="http://www.diariodelhuila.com/ckmok/index.php" frameborder="0" ></iframe> -->

        <a class="twitter-timeline" href="https://twitter.com/diariodelhuila" data-widget-id="416779973475569665">Tweets por @diariodelhuila</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    
    
    
    
</section>


<!-- INTERNA ----------------------------------------------------------------------------------------------------------------------------------------- -->


<div id="anuncio_header" class="publi_hor">
	<a href="#" title=""><img src="http://www.diariodelhuila.com/publicidad/horizontal.jpg" /></a>
</div>


<footer id="footer">
	﻿	<nav id="menu" class="inf">
		<ul>
        <li class="in"><a href="http://www.diariodelhuila.com/" title="Inicio">Inicio</a></li>
        <li><a href='http://www.diariodelhuila.com/actualidad' title='Actualidad'>Actualidad</a></li><li><a href='http://www.diariodelhuila.com/deportes' title='Deportes'>Deportes</a></li><li><a href='http://www.diariodelhuila.com/dominical' title='Dominical'>Dominical</a></li><li><a href='http://www.diariodelhuila.com/economia' title='Economía'>Economía</a></li><li><a href='http://www.diariodelhuila.com/judicial' title='Judicial'>Judicial</a></li><li><a href='http://www.diariodelhuila.com/opinion' title='Opinión '>Opinión </a></li><li><a href='http://www.diariodelhuila.com/politica' title='Política'>Política</a></li><li><a href='http://www.diariodelhuila.com/proceso-de-paz' title='Proceso de Paz'>Proceso de Paz</a></li><li><a href='http://www.diariodelhuila.com/regional' title='Regional'>Regional</a></li><li><a href='http://www.diariodelhuila.com/sociales' title='Sociales'>Sociales</a></li>		</ul>
	</nav>
	
	<div class="break"></div>

	<div class="pie">
		<figure><img src="http://www.diariodelhuila.com/_interfAz_CK!/diario_del_huila.png" title="Diario del Huila" alt="Diario del Huila" /></figure>
	</div>
	
	<address class="direc">
		Editora del Huila Ltda - Diario del Huila<br />
		Calle 8 No. 6-30 Neiva-Colombia
	</address>
<!-- Liliana Chávarro Cabrera -->
	<div class="tercer in">
		<p><strong>Gerencia General</strong></p>
		<p><a href="mailto:gerente@diariodelhuila.com">gerente@diariodelhuila.com</a></p>
		<br />
		<p><strong>Editor Web</strong></p>
		<p><a href="mailto:editorweb@diariodelhuila.com">editorweb@diariodelhuila.com</a></p>
		<br />

	</div>

	<div class="tercer">
		<p><strong>PBX: +578 8712458 - Fax 102</strong><br />
		Extensiones:</p>
		<p>Prensa:<br />
		107 - 109 - 111</p>
		<p>Publicidad:<br />
		122 - 124 - 125</p>
		<p>Suscripciones 114<br />
	
		Clasificados y Avisos Sociales: 132 - 137<br />
     
	</div>

	<div class="tercer">
    
        <p><strong>Fundadores: </strong></p>
        <p>Max Duque Gómez  <br>
        Max Duque Palma </p>
        
        
        <p><strong>Directora</strong></p>
        <p>María Pia Duque Rengifo </p>
        
        <p><strong>Gerente General </strong></p>
        <p>Luisa María Duque Cerón </p>
        
        <p><strong>Sub Director</strong></p>
        <p> Jorge Parga Vanegas</p>
        
        <p><strong>Editor Web </strong></p>
        <p>Luz Viviana Cardoso García</p>
        

	</div>

	<div class="copy">
		COPYRIGHT &copy; DIARIO DEL HUILA<br />
		Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. Todos los derechos reservados<br />
		Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved.	
	</div>

	<div id="ckm">
		<a href="http://www.ckm.co" title="Ckm! - Web, Apps & Multimedia">
		<img src="http://www.diariodelhuila.com/_interfAz_CK!/ckm!.png" alt="Ckm! - Web, Apps & Multimedia" title="Ckm! - Web, Apps & Multimedia" /><br />
		Dise&ntilde;o y Desarrollo
		</a>
	</div>
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46645061-1', 'diariodelhuila.com');
  ga('send', 'pageview');

</script>   


</footer>





</div>
<!-- end todo -->






<script src="_js__CK!/general.js"></script>
<script>
var _gaq = [["_setAccount", "UA-XXXXX-X"], ["_trackPageview"]];
(function(d, t) {
	var g = d.createElement(t),
		s = d.getElementsByTagName(t)[0];
	g.async = true;
	g.src = ("https:" == location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	s.parentNode.insertBefore(g, s);
})(document, "script");
</script>


<!-- <script src="http://ads35881.hotwords.com/show.jsp?id=35881&tag=div&atr=id&vatr=HOTWordsTxt&cor=1CA3DD"></script> -->


</body>
</html>