
<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6"><![endif]-->
<!--[if (gt IE 6)|!(IE)]><!--><html lang="en" class="no-js"><!--<![endif]-->

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Neiva le apunta a fortalecer el Teletrabajo</title>
<meta name="author" content="www.diariodelhuila.com | www.ckm.co">
<meta name="description" content="Menos del 10% de las empresas privadas han optado por esta modalidad, se estima que en el país hay 95.439 teletrabajadores, y se espera llegar a una meta de 120.000">
<meta name="keywords" content="Teletrabajo, Neiva" />
<meta name="copyright" content="www.diariodelhuila.com" />

<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0;">
<meta  http-equiv="Cache-Control" content="max-age=3600"/>
<meta property="og:image" content="http://www.diariodelhuila.com/noticias/20170427080910106teletrabajo.jpg" />


<link rel="shortcut icon" href="http://www.diariodelhuila.com/_interfAz_CK!/favicon.ico"><!-- favicon 16x16 -->

<link rel="apple-touch-icon" href="http://www.diariodelhuila.com/_interfAz_CK!/touch-icon-iphone.png" /><!-- apple touch icon 57x57 // apple-touch-icon-57x57-precomposed  apple-touch-icon-precomposed -->
<link rel="apple-touch-icon" sizes="72x72" href="http://www.diariodelhuila.com/_interfAz_CK!/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.diariodelhuila.com/_interfAz_CK!/touch-icon-iphone-retina.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.diariodelhuila.com/_interfAz_CK!/touch-icon-ipad-retina.png" />

<link rel="stylesheet" href="http://www.diariodelhuila.com/_css__CK!/css_cms.php" type="text/css" />

<link rel="image_src" href="http://www.diariodelhuila.com/noticias/20170427080910106teletrabajo.jpg" />

<script type="text/Javascript" src="http://www.diariodelhuila.com/_js__CK!/jquery-1.7.2.min.js"></script>
<script type='text/javascript' src='http://www.diariodelhuila.com/_js__CK!/js_cms.php'></script>
<script type='text/javascript' src='http://www.diariodelhuila.com/_js__CK!/modal_config.php'></script>

<script type="text/javascript">
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="http://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	<style>
		body.anuncio{ background: #FFF url(../publicidad/) center 50px fixed no-repeat; }
		/* body.anuncio{ background-image: url(../publicidad/); } */
	</style>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=1058402237577683";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</head>

<body class="anuncio">

<!-- todo -->
<div id="todo">

<!-- header ------------------------------------------------------------------------------------------------------------------------------------- -->
<header id="header" class="anuncio">

	


	<figure><a href="http://www.diariodelhuila.com/" title="Diario del Huila" class="logo"><img src="http://www.diariodelhuila.com/_interfAz_CK!/diario_del_huila.png" title="Diario del Huila" alt="Diario del Huila" /></a></figure>

	<nav id="menu">
		<ul>
        <li class="in"><a href="http://www.diariodelhuila.com/" title="Inicio">Inicio</a></li>
        <li><a href='http://www.diariodelhuila.com/actualidad' title='Actualidad'>Actualidad</a></li><li><a href='http://www.diariodelhuila.com/deportes' title='Deportes'>Deportes</a></li><li><a href='http://www.diariodelhuila.com/dominical' title='Dominical'>Dominical</a><ul style='background:#E9E9E9; border:1px #CCC solid;z-index:10000'><li  class='in'  ><a href='http://www.diariodelhuila.com/dominical/muy-personal' style='color:#007AA8;' title='Muy personal'>Muy personal</a></li><li   ><a href='http://www.diariodelhuila.com/dominical/punto-aparte' style='color:#007AA8;' title='Punto Aparte '>Punto Aparte </a></li><li   ><a href='http://www.diariodelhuila.com/dominical/la-tombola' style='color:#007AA8;' title='La Tómbola'>La Tómbola</a></li><li   ><a href='http://www.diariodelhuila.com/dominical/el-botalon' style='color:#007AA8;' title='El Botalón'>El Botalón</a></li></ul></li><li><a href='http://www.diariodelhuila.com/economia' title='Economía'>Economía</a></li><li><a href='http://www.diariodelhuila.com/judicial' title='Judicial'>Judicial</a></li><li><a href='http://www.diariodelhuila.com/opinion' title='Opinión '>Opinión </a><ul style='background:#E9E9E9; border:1px #CCC solid;z-index:10000'><li  class='in'  ><a href='http://www.diariodelhuila.com/opinion/editorial' style='color:#007AA8;' title='Editorial'>Editorial</a></li><li   ><a href='http://www.diariodelhuila.com/opinion/columnistas' style='color:#007AA8;' title='Columnistas '>Columnistas </a></li></ul></li><li><a href='http://www.diariodelhuila.com/politica' title='Política'>Política</a><ul style='background:#E9E9E9; border:1px #CCC solid;z-index:10000'><li  class='in'  ><a href='http://www.diariodelhuila.com/politica/zona-franca' style='color:#007AA8;' title='Zona Franca'>Zona Franca</a></li></ul></li><li><a href='http://www.diariodelhuila.com/proceso-de-paz' title='Proceso de Paz'>Proceso de Paz</a></li><li><a href='http://www.diariodelhuila.com/regional' title='Regional'>Regional</a><ul style='background:#E9E9E9; border:1px #CCC solid;z-index:10000'><li  class='in'  ><a href='http://www.diariodelhuila.com/regional/neiva' style='color:#007AA8;' title='Neiva '>Neiva </a></li></ul></li><li><a href='http://www.diariodelhuila.com/sociales' title='Sociales'>Sociales</a></li>        <li><a href="http://www.clasidiario.com/" title="Clasificados">Clasificados</a></li>
        <li><a href="http://www.diariodelhuila.com/dhvip" title="Zona VIP" target="_blank">Zona VIP</a></li>
		</ul>
	</nav>
	
	<div id="menu_sale" class="now">
		
		<div class="sigue" style="margin-top:2px;">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=292684654200619";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>	
   		<div class="fb-like" data-href="https://www.facebook.com/diariodelhuila" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" ></div>         		

<a href="https://twitter.com/diariodelhuila" class="twitter-follow-button" data-show-count="true" data-lang="es" data-show-screen-name="false" data-dnt="true">Seguir a @diariodelhuila</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>		</div>
<br>&nbsp;<br>
<time datetime="Jueves, 27 de Abril de 2017" >Jueves, 27 de Abril de 2017<br/> <strong>&nbsp;</strong> <!-- <strong>Actualizado 22:41</strong> --> </time>
	</div>

	
	<div class="redes">
    <div id="buscador" >
			
			<script>
              (function() {
                var cx = '014877004404270013790:o26dlqntroo';
                var gcse = document.createElement('script');
                gcse.type = 'text/javascript';
                gcse.async = true;
                gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                    '//www.google.com/cse/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(gcse, s);
              })();
            </script>
            <gcse:search></gcse:search>
            <!-- 
			<input type="text" name="textBuscar" placeholder="Buscar" autocomplete="off" required>
			<input type="button" value="Buscar">  
            -->
		</div>
		<ul>
		<li><a href="https://www.facebook.com/diariodelhuila" title="DH en Facebook" class="fb" target="_blank" >DH en Facebook</a></li>
		<li><a href="https://twitter.com/diariodelhuila" title="DH en twitter" class="tw" target="_blank" >DH en twitter</a></li>
		<li><a href="http://www.youtube.com/canaldiariodelhuila" title="DH en youtube" class="yt" target="_blank" >DH en youtube</a></li>
		</ul>

		<a href="http://bit.ly/2jBZTcT" target="_blank" title="DH Radio al Aire" class="radio">DH Radio al Aire</a>	
	</div>
<link href="//misclasificadosweb.com/js/jQuery-Interstitial-master/jquery.interstitial.css" rel="stylesheet" type="text/css" />
<!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1.5.0/jquery.min.js" type="text/javascript"></script> -->

<script src="//misclasificadosweb.com/js/jQuery-Interstitial-master/jquery.interstitial.min.js" type="text/javascript"></script>
<script src="//misclasificadosweb.com/js/jquery-cookie-master/src/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		//if (!$.cookie('bnnrClasidiario')) {
	  		/*$().interstitial('open', {
				'url' : '/bannerClasidiario/banner.html',
				'width': 600,
				'height': 600,
				'opacity': 70
			});*/
	  		//Create a cookie
	  		//$.cookie('bnnrClasidiario', 'viewed', {expires: 1, path: '/'});
		//}
	});
</script>
</header>
<!-- end header ------------------------------------------------------------------------------------------------------------------------------------- -->
 
<div id="anuncio_sup" class="publi_hor publiExpan">
	<a href="#" title=""><img src="http://www.diariodelhuila.com/publicidad/suscripciones.png" /></a>
</div>


	<!--
<div id="anuncio_header" class="publi_hor publiExpan">
	
 <a href="#" title=""><img src="http://www.diariodelhuila.com/publicidad/expande.jpg" /></a>
</div>

 -->

<!-- INTERNA ----------------------------------------------------------------------------------------------------------------------------------------- -->


<section class="interna">
	<header><h1 class="nover">Neiva le apunta a fortalecer el Teletrabajo</h1></header>
	<article>
		<header>					
			<div class="fecha">
				<strong><a href="http://www.diariodelhuila.com/economia" title="Economía">Economía</a></strong> / <time datetime="2017-04-27 08:08">2017-04-27 08:08</time>
			</div>
			<h1 title="Neiva le apunta a fortalecer el Teletrabajo">Neiva le apunta a fortalecer el Teletrabajo</h1>	
		</header>
				<figure>
			<figcaption class="nover">Neiva le apunta a fortalecer el Teletrabajo</figcaption>
			<img src="http://www.diariodelhuila.com/noticias/20170427080910106teletrabajo.jpg" alt="titulo noticia" style="width:613px;" title="titulo noticia" />
		</figure>
		        
		<div id="redes">
			<div class="fb-like" data-href="http://www.diariodelhuila.com/economia/neiva-le-apunta-a-fortalecer-el-teletrabajo-cdgint20170427080910170" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" style="float:left;"></div>        
            &nbsp;&nbsp;
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.diariodelhuila.com/economia/neiva-le-apunta-a-fortalecer-el-teletrabajo-cdgint20170427080910170" data-via="diariodelhuila" data-lang="es">Twittear</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>        
        	
           
        </div>
		        
        
        
                <br><br>
		<strong><span style="font-style:italic;">Menos del 10% de las empresas privadas han optado por esta modalidad, se estima que en el país hay 95.439 teletrabajadores, y se espera llegar a una meta de 120.000 para el año 2018.</span></strong>
		<div>
			<p style="text-align: justify;">El Gobierno Nacional en acompa&ntilde;amiento del Ministerio de las Tecnolog&iacute;as de la Informaci&oacute;n y las Comunicaciones, el Ministerio de Comercio, Industria y Turismo, el Departamento Nacional de Planeaci&oacute;n, el Departamento Administrativo de la Funci&oacute;n P&uacute;blica, Sena, y la Direcci&oacute;n de Impuestos y Aduanas Nacionales &ndash; DIAN, &nbsp;han dise&ntilde;ado toda una estrategia para impulsar el teletrabajo en el pa&iacute;s.</p>
<p style="text-align: justify;">Neiva no es ajeno a esta nueva modalidad y recientemente la Alcald&iacute;a Municipal, firm&oacute; el pacto de teletrabajo con el Ministerio de las Tecnolog&iacute;as de la Informaci&oacute;n y la Comunicaci&oacute;n, con el objetivo de mejorar la calidad de vida de los neivanos y contribuir al desarrollo sostenible.</p>
<p style="text-align: justify;">Seg&uacute;n Yamile Rico, secretaria de Tic y Competitividad de Neiva, hasta el momento nueve empresas y entidades p&uacute;blicas han firmado el pacto, siendo la &nbsp;Administraci&oacute;n Municipal pionera como Ciudad Sostenible y estando en el proceso de implantaci&oacute;n.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p style="text-align: justify;">Las organizaciones del teletrabajo en el departamento del Huila, que firmaron el acuerdo con los dos ministerios corresponden a distintas &aacute;reas como las comunicaciones, el sector salud, transportes, seguridad industrial, cooperativismo, &aacute;rea social y p&uacute;blica.</p>
<p style="text-align: justify;">Si bien, Colombia ha ido avanzando en resultados sobre el teletrabajo, tambi&eacute;n es consciente que las&nbsp;empresas no ven con mucha complacencia&nbsp;que sus empleados cumplan con sus compromisos desde sus casas, pues sienten que eso va en contrav&iacute;a de la productividad de la misma compa&ntilde;&iacute;a.</p>
<p style="text-align: justify;">Sin embargo, la secretaria de las Tic, afirm&oacute; que esta modalidad generar&aacute; mayor productividad, &ldquo;lo que equivale a mayores ingresos y mayor crecimiento del negocio, costos predecibles asociados a la flexibilidad de la inversi&oacute;n en planta f&iacute;sica, tecnolog&iacute;a y recursos humanos que responder&aacute;n a la demanda. A mayor demanda, mayor crecimiento de la organizaci&oacute;n con inclusi&oacute;n de tele trabajadores; a menor demanda, escasos costos fijos. Adem&aacute;s de una reducci&oacute;n de costos fijos en planta f&iacute;sica, mantenimiento, servicios p&uacute;blicos, entre otros&rdquo; agreg&oacute;.</p>
<p style="text-align: justify;">Es importante resaltar, seg&uacute;n informes del Ministerio de Telecomunicaciones, que menos del 10% de las empresas privadas han optado por esta modalidad<strong>&nbsp;</strong>y se estima que en el pa&iacute;s hay 95.439 teletrabajadores, adem&aacute;s, se espera lograr &nbsp;una meta de 120.000 para el a&ntilde;o 2018.</p>
<p style="text-align: justify;"><strong>Condiciones de implementaci&oacute;n en Neiva</strong></p>
<p style="text-align: justify;">La Secretaria de TIC y Competitividad, Yamile Amanda Rico Torres,&nbsp;indic&oacute; que para la implementaci&oacute;n del teletrabajo en las empresas del municipio, existen cinco fases que se deben cumplir en dichas entidades p&uacute;blicas; entre ellas est&aacute; el&nbsp; compromiso institucional, planeaci&oacute;n, autoevaluaci&oacute;n, pilotaje; y apropiaci&oacute;n y adopci&oacute;n.</p>
<p style="text-align: justify;"><strong>Beneficio para el empleado</strong></p>
<p style="text-align: justify;">Ahorros en tiempos por desplazamientos entre hogar y oficina.</p>
<p style="text-align: justify;">Ahorros en dinero derivados de la disminuci&oacute;n de desplazamientos, tangibles en la reducci&oacute;n de costos de combustible o pagos de transporte p&uacute;blico.</p>
<p style="text-align: justify;">Ahorros y mejoras significativas en la alimentaci&oacute;n y la salud de los trabajadores, al consumir alimentos preparados en sus hogares.</p>
<p style="text-align: justify;">Mejoras en la salud al reducir el estr&eacute;s derivado de los desplazamientos y los gastos asociados, adem&aacute;s de oportunidades de incluir en la rutina diaria tiempo para el cuidado f&iacute;sico.</p>
<p style="text-align: justify;">Reducci&oacute;n de la huella de carbono y el impacto ambiental producido por cada trabajador durante los desplazamientos y el consumo de energ&iacute;a en las oficinas.</p>
<p style="text-align: justify;">Mejora en los lazos familiares y vecinales al tener mayor presencia f&iacute;sica en el hogar y otros espacios de socializaci&oacute;n.</p>
<p style="text-align: justify;">Optimizaci&oacute;n de las actividades personales gracias al desarrollo de habilidades para la gesti&oacute;n del tiempo y las tareas.</p>
<p style="text-align: justify;"><strong>Beneficios para los gremios</strong></p>
<p style="text-align: justify;">&ldquo;Al aumentar la productividad y al reducir los costos fijos tendremos unos gremios m&aacute;s competitivos e inmersos en la globalizaci&oacute;n&rdquo; indic&oacute; Yamile Amanda Rico.</p>
<p style="text-align: justify;">Mejoramiento de las condiciones del reclutamiento al poder contratar al personal m&aacute;s calificado sin importar su ubicaci&oacute;n o disponibilidad de desplazamiento hacia la sede de la organizaci&oacute;n.</p>
<p style="text-align: justify;">Mayor &iacute;ndice de retenci&oacute;n del personal capacitado.</p>
<p style="text-align: justify;">Equilibrio entre los espacios laborales y personales de los empleados que generan mayor calidad de vida que se traduce en mayor productividad.</p>
<p style="text-align: justify;"><strong>Mayor reto de implementaci&oacute;n en Neiva</strong></p>
<p style="text-align: justify;">&ldquo;El teletrabajo es sin&oacute;nimo de innovaci&oacute;n organizacional, en consecuencia supone un cambio interno y nuevas formas de relacionamiento entre jefes y empleados, por eso es necesario considerar algunos factores&rdquo; menciona la secretaria de &nbsp;Tic y Competitividad.</p>
<p style="text-align: justify;">Control: Es posible hacer seguimiento a los colaboradores por cumplimiento de tareas y no de horarios.</p>
<p style="text-align: justify;">Productividad: Un trabajador concentrado en el logro de metas definidas y disfrutando de mayor balance entre su vida laboral y personal es m&aacute;s productivo.</p>
<p style="text-align: justify;">Costos: Realizar inversiones iniciales en tecnolog&iacute;a que retornen en el mediano plazo como reducciones en costos fijos.</p>
<p style="text-align: justify;">Cultura organizacional: Realizar inversiones iniciales en tecnolog&iacute;a que retornen en el mediano plazo como reducciones en costos fijos.</p>
<p style="text-align: justify;">Pol&iacute;ticas: La legislaci&oacute;n colombiana ya regul&oacute; el teletrabajo. Ajustar las pol&iacute;ticas corporativas requiere una revisi&oacute;n en materia de horarios y cumplimiento.</p>
<p style="text-align: justify;">Tecnol&oacute;gico: Las necesidades tecnol&oacute;gicas dependen de la proyecci&oacute;n de cada organizaci&oacute;n, y aunque se requieren algunas inversiones y cambios en plataformas, estas se revierten en productividad y optimizaci&oacute;n de los recursos tecnol&oacute;gicos de las organizaciones.</p>           
        </div>
		<!--
        id='HOTWordsTxt' name='HOTWordsTxt'
		<aside class="relacion">
			<header><h3>Noticias Relacionadas</h3></header>
			<ul>
				<li><a href="#" title="Relacion uno">Relacion uno</a></li>
				<li><a href="#" title="Relacion dos">Relacion dos</a></li>
				<li><a href="#" title="Relacion tres">Relacion tres</a></li>
			</ul>			
		</aside>
        -->
        
        <h4><i>Por: Stefania  Ramirez </i></h4>
        
			<script src="http://icarus-wings.admanmedia.com/intext/intext_vast.js?pmu=3f5f8e7f;pmb=24a48a34;size=600x338;visibility=50"></script>
        	<div id="Intext_Adman" name="Intext_Adman" ></div>
        
	</article> 
    
    
<h3>Comentarios</h3>
<div class="fb-comments" data-href="http://www.diariodelhuila.com/economia/neiva-le-apunta-a-fortalecer-el-teletrabajo-cdgint20170427080910170" data-width="580" data-numposts="10" data-colorscheme="light"></div>
    


</section>

<section class="interna publi anun_inter" style="width:303px;">
	<div class="publi publi_desarrollo publiFade">
		<a href="http://www.dhradio.co" target="_blank" title=""><img src="http://www.diariodelhuila.com/publicidad/300x120_1.png" /></a>
		<a href="http://www.dhradio.co" target="_blank" title=""><img src="http://www.diariodelhuila.com/publicidad/300x120_2.png" /></a>
	</div>
	
	<div class="publi anunSec">
		<img src="http://www.diariodelhuila.com/publicidad/303x320pauta.jpg" />
	</div>

	<!-- iframe width="304" height="260" src="http://www.diariodelhuila.com/ckmok/index.php" frameborder="0" ></iframe> -->

        <a class="twitter-timeline" href="https://twitter.com/diariodelhuila" data-widget-id="416779973475569665">Tweets por @diariodelhuila</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    
    
    
    
</section>


<!-- INTERNA ----------------------------------------------------------------------------------------------------------------------------------------- -->


<div id="anuncio_header" class="publi_hor">
	<a href="#" title=""><img src="http://www.diariodelhuila.com/publicidad/horizontal.jpg" /></a>
</div>


<footer id="footer">
	﻿	<nav id="menu" class="inf">
		<ul>
        <li class="in"><a href="http://www.diariodelhuila.com/" title="Inicio">Inicio</a></li>
        <li><a href='http://www.diariodelhuila.com/actualidad' title='Actualidad'>Actualidad</a></li><li><a href='http://www.diariodelhuila.com/deportes' title='Deportes'>Deportes</a></li><li><a href='http://www.diariodelhuila.com/dominical' title='Dominical'>Dominical</a></li><li><a href='http://www.diariodelhuila.com/economia' title='Economía'>Economía</a></li><li><a href='http://www.diariodelhuila.com/judicial' title='Judicial'>Judicial</a></li><li><a href='http://www.diariodelhuila.com/opinion' title='Opinión '>Opinión </a></li><li><a href='http://www.diariodelhuila.com/politica' title='Política'>Política</a></li><li><a href='http://www.diariodelhuila.com/proceso-de-paz' title='Proceso de Paz'>Proceso de Paz</a></li><li><a href='http://www.diariodelhuila.com/regional' title='Regional'>Regional</a></li><li><a href='http://www.diariodelhuila.com/sociales' title='Sociales'>Sociales</a></li>		</ul>
	</nav>
	
	<div class="break"></div>

	<div class="pie">
		<figure><img src="http://www.diariodelhuila.com/_interfAz_CK!/diario_del_huila.png" title="Diario del Huila" alt="Diario del Huila" /></figure>
	</div>
	
	<address class="direc">
		Editora del Huila Ltda - Diario del Huila<br />
		Calle 8 No. 6-30 Neiva-Colombia
	</address>
<!-- Liliana Chávarro Cabrera -->
	<div class="tercer in">
		<p><strong>Gerencia General</strong></p>
		<p><a href="mailto:gerente@diariodelhuila.com">gerente@diariodelhuila.com</a></p>
		<br />
		<p><strong>Editor Web</strong></p>
		<p><a href="mailto:webmaster@diariodelhuila.com">webmaster@diariodelhuila.com</a></p>
		<br />
                <p><strong>Editor General</strong></p>
		<p><a href="mailto:editorgeneral@diariodelhuila.com">editorgeneral@diariodelhuila.com</a></p>

	</div>

	<div class="tercer">
		<p><strong>PBX: +578 8712458 - Fax 102</strong><br />
		Extensiones:</p>
		<p>Prensa:<br />
		107 - 109 - 111</p>
		<p>Publicidad:<br />
		122 - 124 - 125</p>
		<p>Suscripciones 114<br />
	
		Clasificados y Avisos Sociales: 132 - 137<br />
     
	</div>

	<div class="tercer">
    
        <p><strong>Fundadores: </strong></p>
        <p>Max Duque Gómez  <br>
        Max Duque Palma </p>
        
        
        <p><strong>Directora</strong></p>
        <p>María Pia Duque Rengifo </p>
        
        <p><strong>Gerente General </strong></p>
        <p>Luisa María Duque Cerón </p>
        
        <p><strong>Editor General</strong></p>
        <p> Jhon Freddy Figueroa</p>
        
        <p><strong>Editor Web </strong></p>
        <p>Lizeth Sierra</p>
        

	</div>

	<div class="copy">
		COPYRIGHT &copy; DIARIO DEL HUILA<br />
		Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. Todos los derechos reservados<br />
		Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved.	
	</div>

	<div id="ckm">
		<a href="http://www.ckm.co" title="Ckm! - Web, Apps & Multimedia">
		<img src="http://www.diariodelhuila.com/_interfAz_CK!/ckm!.png" alt="Ckm! - Web, Apps & Multimedia" title="Ckm! - Web, Apps & Multimedia" /><br />
		Dise&ntilde;o y Desarrollo
		</a>
	</div>
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46645061-1', 'diariodelhuila.com');
  ga('send', 'pageview');

</script>   


</footer>





</div>
<!-- end todo -->






<script src="_js__CK!/general.js"></script>
<script>
var _gaq = [["_setAccount", "UA-XXXXX-X"], ["_trackPageview"]];
(function(d, t) {
	var g = d.createElement(t),
		s = d.getElementsByTagName(t)[0];
	g.async = true;
	g.src = ("https:" == location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	s.parentNode.insertBefore(g, s);
})(document, "script");
</script>


<!-- <script src="http://ads35881.hotwords.com/show.jsp?id=35881&tag=div&atr=id&vatr=HOTWordsTxt&cor=1CA3DD"></script> -->


</body>
</html>